*Do poprawnego działania programu konieczne jest zainstalowanie oprogramowania Java w wersji 6 lub nowszej dostępnego tutaj.